Re: ImpressCMS site improvements for mobile

Posted by skenow on 1588460198

According to the latest package.json for Bootstrap 4.4.1, the jQuery version needs to be at least 1.9.1 and less than 3


This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=5885&post_id=50687