Re: A project I've been putting off - ICMS 1.2.x to 1.3.x

Posted by skenow on 1569163793

Ran some tests this morning - iForum 2.0 requires ImpressCMS 1.3+ and not 1.2+ as the readme states. I'll have to do this in stages


This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=5869&post_id=50652