Re: for PHP8.2

Posted by skenow on 1703352546

Thank you, Tac!

We have PHP8 compatibility in the coming release of 2.0, which is really just days away, once we finish a few things and get through the holidays.


This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=5942&post_id=50930