Re: ACP Breadcrumbs in 1.3

Posted by skenow on 1260064503

Phoenyx wrote:
Don't forget: This is all about the backend (ACP). We're not talking about the frontend here.

We could also name it $acp_breadcrumb. There's no real difference in the code for that .

Done properly, it would apply to all areas of the site, without having to duplicate code and adjust it for a variation.

This Post was from: