Re: GoPHP5

Posted by JMorris on 1197053605
IMHO, yes. Given that PHP4 is EOL, I think we should only focus on PHP5 compatibility.

This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=606&post_id=5405