Re: GoPHP5

Posted by Dave_L on 1197084076
Does that mean that new code in the first release of ImpressCMS may use PHP5-only features, which will make it incompatible with PHP4?

This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=606&post_id=5459