Re: GoPHP5

Posted by marcan on 1197115660
My vote we go in using PHP 5 features now if it can make a difference.

But I can live with keeping PHP 4 compatibility until 2008-08-01.

It's up to this team to decide.

This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=606&post_id=5474