Re: GoPHP5

Posted by Predator on 1197149974
I also prefer to use only PHP5 as Marc stated, but i would suggeste leave the first release support PHP4 and for the next major releases focus on PHP5 i have on my servers since months only PHP5 ;)

This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=606&post_id=5571