Re: Module testing for ImpressCMS 1.4/PHP7

Posted by skenow on 1568256757
<p>I've been working on Protector and have it updated to work with PHP7 - installation works and it is activated if the permissions are correct on /plugins/preloads/.</p> <p>Similarly, a new release of SimplyWiki is in the final stages of testing, and working in ImpressCMS 1.3+</p><!-- input filtered -->

This Post was from: https://www.impresscms.org/iforum/viewtopic.php?topic_id=5875&post_id=50647